Friday 21 June 2019

vCloud PDC2 (Hengelo) Incident virtuele servers PDC2

Update 03:31: Een van de virtualisatiehosts is uitgevallen. Virtuele machines die op deze host draaien zijn herstart op overige hosts in het cluster. Er wordt een onderzoek gestart naar de oorzaak.

Update 04:46: Een van de virtualisatiehosts is uitgevallen. Virtuele machines die op deze host draaien zijn herstart op overige hosts in het cluster. Er wordt een onderzoek gestart naar de oorzaak.